Forum www.alfaclub.pl Strona Główna
Strona klubowaStrona Klubowa   DemocarDemocar  AlbumAlbum  Kup AlfeKup Alfe  FAQPomoc  SzukajSzukaj   UżytkownicyUżytkownicy  RejestracjaRejestracja   privmsg.php?folder=inbox&sid=365ef35dba3acdee8914dbbd588b8140Twoja skrzynka   ProfilProfil   ZalogujZaloguj 


Nie działa dmuchawa

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 156
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cichy325i



Dołączył: 20 Wrz 2007
Posty: 40
Skąd: Będzin

PostWysłany: Nie Gru 02, 2007 4:16 pm    Temat postu: Nie działa dmuchawa Odpowiedz z cytatem

Panowie moze ktos z was przerabiał temat i może mi pomóc,bo nie działa mi nawiew na zadnym biegu, bezpieczniki sprawdzone, sam silnik jest sprawdzony na krótko i śmiga. I teraz tak zmierzony prąd na wtyczce slnika plus jest, masy nie, no ale pewnie pojawia się ona w momencie sterowania przetwornicą a do samej przetwornicy prad nie dochodzi, gdzie szukać przyczyny ?? Panel sterowania też rozebrany nie ma jakiejś wypalonej ścieżki czy czegoś takeigo. Gdzie jeszcze w 156 są bezpieczniki od dmuchawy oprócz tego pod maską ??.
_________________
AR 156 1.8 TS '99
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
gregor1312



Dołączył: 20 Lut 2007
Posty: 67
Skąd: Gdańsk

PostWysłany: Pon Gru 03, 2007 10:13 pm    Temat postu: Odpowiedz z cytatem

Przerabiałem ten sam problem tydzień temu i też miałem wszystko rozebrane ale bez elektryka się nie obeszło , a więc obok silnika wiatraka jest przykręcony rezystor (tak to chyba się nazywa) który steruje prędkością i to w nim coś padło. Ale daje się to naprawić , mnie skasował 100. Pozdro...
_________________
ALFA 156 1.6 +Lpg sekw. 2000r.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Cichy325i



Dołączył: 20 Wrz 2007
Posty: 40
Skąd: Będzin

PostWysłany: Pon Gru 03, 2007 10:23 pm    Temat postu: Odpowiedz z cytatem

I też nie działał Ci na żdanym biegu ?? kurde mi tam wogóle prąd nie dochodzi ;-(
_________________
AR 156 1.8 TS '99
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
gregor1312



Dołączył: 20 Lut 2007
Posty: 67
Skąd: Gdańsk

PostWysłany: Wto Gru 04, 2007 8:17 pm    Temat postu: Odpowiedz z cytatem

Miałem całkiem to samo co TY, na rzadnym biegu nie chodził, bezpieczniki były dobre, kontrolka klimy też się zapalała a dmuchawa nie chodziła...
_________________
ALFA 156 1.6 +Lpg sekw. 2000r.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Cichy325i



Dołączył: 20 Wrz 2007
Posty: 40
Skąd: Będzin

PostWysłany: Wto Gru 04, 2007 8:26 pm    Temat postu: Odpowiedz z cytatem

Po wymianie opornicy wszystko chodzi tak ??
_________________
AR 156 1.8 TS '99
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
gregor1312



Dołączył: 20 Lut 2007
Posty: 67
Skąd: Gdańsk

PostWysłany: Wto Gru 04, 2007 9:34 pm    Temat postu: Odpowiedz z cytatem

Elektryk wyjoł to ustrojstwo, rozebrał i coś w nim wymienił...
_________________
ALFA 156 1.6 +Lpg sekw. 2000r.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
atx156



Dołączył: 21 Paź 2007
Posty: 573
Skąd: Uznam

PostWysłany: Wto Gru 04, 2007 10:01 pm    Temat postu: Odpowiedz z cytatem

Cz przypadkiem razem z opornikiem(oprnikami) nie jest zamontowany(wlutowany na stałe) tzw. bezpiecznik termiczny?! Taki patent chroni przed przypadkowym, nagłym wrostem temperatury oporników (w najgorszym przpadku pożar) na niskich biegach. Z wyglądu przypomina diodę prostowniczą w obudowie metalowej. W golfie miał temp. wyłączenia 216*C. Można wymienić przez wylutowanie.
Największa przypadłość w Golfach. Stary numer przy sprzedaży Laughing - sprzedający ustawia przełącznik wentylatora na max. Klient odpalając samochód (przy dogłębnym sprawdzaniu sprawności samochodu) słysząc ryk dmuchawy na max. biegu wyłącza ją i w przekonaniu, że dmuchawa działa(niskie biegi takie cichutkie, aż miło) odpuszcza sobie jej sprawdzenie ponowne... Tym sposobem kupuje samochód z niesprawnym nawiewem na niskich biegach. Diagnoza- spalony bezpiecznik termiczny. Wink
_________________
AR156SW 1,9JTD CF3 115KM
Konia do wodopoju mogę doprowadzić, ale wody musi napić się sam.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
gregor1312



Dołączył: 20 Lut 2007
Posty: 67
Skąd: Gdańsk

PostWysłany: Wto Gru 04, 2007 10:01 pm    Temat postu: Odpowiedz z cytatem

I działa jak powinno, na każdym biegu... Laughing
_________________
ALFA 156 1.6 +Lpg sekw. 2000r.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
gregor1312



Dołączył: 20 Lut 2007
Posty: 67
Skąd: Gdańsk

PostWysłany: Wto Gru 04, 2007 10:09 pm    Temat postu: Odpowiedz z cytatem

Ale dokładnie ci nie powiem ale jak to wyjoł to wyglądało to jak małe prostokątne pudełko a z jednego boku wystawały radiatory, a jest to przykręcone tuż obok silnika dmuchawy a te radiatory wchodziły w kanał z nawiewem...
_________________
ALFA 156 1.6 +Lpg sekw. 2000r.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Cichy325i



Dołączył: 20 Wrz 2007
Posty: 40
Skąd: Będzin

PostWysłany: Wto Gru 04, 2007 10:26 pm    Temat postu: Odpowiedz z cytatem

wiem wiem mam to na wierzchu dziekuje za podpowiedz jutro to rozbiore i zobacze co tma sie mogło spalić Wink
_________________
AR 156 1.8 TS '99
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
andru123



Dołączył: 21 Sty 2007
Posty: 3375
Skąd: prabuty

PostWysłany: Sro Maj 28, 2008 11:46 am    Temat postu: Odpowiedz z cytatem

i jak sie zakonczyla twoja "przygoda" ?
_________________
jest Skoda Octavia RS 1.8T 200KM
była ALFA ROMEO 156 1,8 TS 98r
sedan, xenon
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Cichy325i



Dołączył: 20 Wrz 2007
Posty: 40
Skąd: Będzin

PostWysłany: Sro Maj 28, 2008 1:02 pm    Temat postu: Odpowiedz z cytatem

wymieniłem ta opornic en ainna i wsyzstko wróciło do normy.
_________________
AR 156 1.8 TS '99
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
iRu



Dołączył: 21 Sie 2007
Posty: 307
Skąd: Twardogóra k/ Wrocławia

PostWysłany: Sob Maj 31, 2008 9:52 pm    Temat postu: Odpowiedz z cytatem

Mógłbyś objaśnić gdzie ona się dokładnie znajduje albo najlepiej zrobić zdjęcie męczy mnie ta sprawa w te upały a nie wiem czy jest konieczność szukania elektryka. A jeśli elektryk byłby potrzebny to może ktoś zna jakiegoś który "robi po godzinach" z Wrocławia ?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 156 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Copyright www.AlfaClub.pl
Powered by Kosmodrom


linki sponsorowane
druk ksiazek warszawa druk naklejek warszawa leasing warszawa kredyt samochodowy LipoCryo Kriolipoliza Warszawa Biorezonans Warszawa Bicom